Problème d'Upload

Page : 1
Auteurs Messages
nine81 # Le 25/10/2010 à 15h34
Avatar de nine81 bon je viens de regarder en détail ce qu'on dit dans le tuto pour mettre des photos, et je pense que ça serais une bonne idée de rajouter un lien direct vers Upload, car j'avou que même moi je ne l'ai pas retrouvé ...
et bon ça permettra d'avoir a chaque fois des problèmes avec des nouveaux membres qui 'narrivent aps a mettre des photos ...

tortue facile ?? entendu ma demande ?? loool
Lise # Le 25/10/2010 à 15h51
Aaaah ça me rassure de lire ça, je pensais vraiment que c'était moi qui était nulle où n cherchait pas bien, mais je confirme j'ai toujours pas trouvé :s Et j'ai essayé de faire ma galerie mais ça a planté... :/
nine81 # Le 25/10/2010 à 16h01
Avatar de nine81 ben oui moi aussi d'habitude je fais par la galerie ... mais bon vu le nombre de personne qui demande pour l'upload ben voila je le demande !!
nine81 # Le 25/10/2010 à 16h02
Avatar de nine81 sinon il faut passer par ça:

http://imageshack.us/

et voila après on copie colle le lien pour les forums !! et s'il vous plait avant de publier completement votre post regarder ce que ça donne car bon des images hyper grande ça gène pour lire après ...
Lise # Le 25/10/2010 à 16h25
Je n'y arrive pas non plus avec imageshack, je copie/colle le lien donné à la ligne "Forum Code" mais quand je prévisualise mon message je vois toujours le code mais pas la photo... :/
nine81 # Le 25/10/2010 à 16h46
Avatar de nine81 parce qu'il faut que dans ton message tu cliques sur plus d'options et que tu mettes ton lien entre les deux balises qui te seront affiché quand tu cliques sur la petite image d'un sapin et d'un bonhomme ...
ça va t'écrire image avec des symboles ... ben voila entre les deux tu mets ton URL !!
Lise # Le 25/10/2010 à 16h51
Image utilisateur
Ok, je teste en postant car quand je prévisualise ça me met "image utilisateur", donc bon peut-être qu'il faut que le message soit posté...
Edit : Hum moi je vois juste une image d'interdiction, pourtant j'ai suivit toutes les insctructions >_<
Edité par Lise le 25/10/2010 à 16h52
nine81 # Le 25/10/2010 à 16h56
Avatar de nine81 ben ça te met image utilisateur car t'as pas mis ton code dedans, celui qu'on te donne après avoir charger l'image sur imageshack !!
nine81 # Le 25/10/2010 à 16h57
Avatar de nine81 ah je vois aussi l'image interdiction ... je sais aps alors ...
nine81 # Le 26/10/2010 à 18h30
Avatar de nine81 j'ai retrouvé le lien !!!!

http://www.latortuefacile.fr/upload.html
bananekiwi # Le 26/10/2010 à 19h13
Avatar de bananekiwi lien vers le upload cliquable

la preuve que ça marche :

Image utilisateur


mais il faut copier le lien de la miniature, ou sinon avoir deja redimenssionner sa photo en 600 pixels.

perso, je prefere imageshack
Edité par bananekiwi le 26/10/2010 à 19h16
M.yahya # Le 05/11/2010 à 21h45
bonjour,je vient de m'inscrire sur ce site en esperent avoir reponse a mes question!!
1)je voudrais savoir comment differencier les male des femelles,j'ai 11 petite tortue d'eau douce(des troostie)!!!
2)doit-je mettre du sable dans l'aquarium pour la ponte?
3)combien peuvent-elles pondre de petite tortue?
4)a quel age peuvent elles pondres?
merci de me repondre au plus vite
Page : 1


Revenir à la liste des sujets ou à la liste des forums

Copyright © 2007-2017 La Tortue Facile | Contact | En savoir plus