Temps de repos sur la plage

Page : 1
Auteurs Messages
matt # Le 12/01/2009 à 18h51
Bonjour,
J'ai remarqué que ma tortue passe ses journées a nager dans l'eau,et ne monte sur sa plage que qd j'éteins les lampes,le soir.
J'ai baissé le niveau d'eau comme conseillé dans un autre post(il y a a peu prés 15,20 cm de haut entre les lampes et la plage),et elle a l'air d'aller trés bien,elle est active ,curieuse,et "gourmande",mais j'ai lu que les tortues avaient besoin de beaucoup de repos,je me demandais si le comportement de la mienne était normal?
D'autres part,combien d'heures par jour je dois allumé les lampes?(UV,et lumière),et enfin,peut-on débrancher le filtre la nuit et le laisser seulement la journée?
Merci de vos réponses,les photos suivent!(tjrs pas de piles)
bananekiwi # Le 12/01/2009 à 19h14
Avatar de bananekiwi c'est une pelomedusa ou pelusios, je ne sais plus, si c'est le cas, rien de special, ce sont des tortues assez timide.

donc peu d'inquietude.

les lumieres doivent etre allumé environ 10/12h par jour, et le filtre peut etre arreter la nuit si cela repart facilement (filtre interne et si celui ci est largement suffisant en debit)

matt # Le 12/01/2009 à 20h08
Merci beaucoup!Je suis rassuré!
La capacité du filtre est supérieure a la contenance de l'eau ,mais au débit minimum,donc je pense que je n'aurai pas de soucis a le faire "repartir" demain matin.
J'ai enfin les piles et donc les photos...J'essaie de les mettre avec les liens!
Merci encore

http://img135.imageshack.us/img135/7711/dscn2706ea9.jpg

http://img135.imageshack.us/img135/7711/dscn2706ea9.jpg

http://img135.imageshack.us/img135/6003/dscn2708kc0.jpg

http://img135.imageshack.us/img135/1353/dscn2706ax9.jpg
bobrose51 # Le 13/01/2009 à 19h09
Salut matt :)

Alors tu vas dans "mon compte" puis "upload puis " parcourir" tu sélectionne ta photo

ensuite tu la met a la taille de 640 ou 800 et "envoyer"

enfin tu prend <image>..........<image>
bananekiwi # Le 13/01/2009 à 19h22
Avatar de bananekiwi Image
Edité par bananekiwi le 14/01/2009 à 21h32
matt # Le 13/01/2009 à 22h15
Salut Bobrose!
Merci pour le tuyaux pour les photo,mais avec moi,ça ne fonctionne pas....(Ca doit vraiment venir de moi)
Bananekiwi,merci pour tes réponses qui m'aident vraiment!
(le filtre est repartit aussitôt ce matin!)
Page : 1


Revenir à la liste des sujets ou à la liste des forums

Copyright © 2007-2017 La Tortue Facile | Contact | En savoir plus