S.O.S. Filtre

Page : Précédente 1 2
Auteurs Messages
nine81 # Le 08/12/2009 à 20h09
Avatar de nine81 1500l/h ça risque de pas être trop pour un 100L ??
Phoenix # Le 08/12/2009 à 20h56
Avatar de Phoenix Pas du tout ... à moins que le débit soit trop puissant, et que cela fasse beaucoup de 'bulle' dans l'aquarium.
nine81 # Le 08/12/2009 à 21h25
Avatar de nine81 ben débit de 1500l/H .... donc je sais pas trop ... je peux voir comment si c'est trop ou pas .. car le bulleur des poissons dans l'aquarium ben elle y passe dedans sans faire attention, elle joue même parfois avec les bulles !
mais pour la pompe je sais pas quand est ce que c'est trop ... faut qu'elle puisse nager ? ou si elle est un peu perturber dans la nage faut déja que je l'enlève ??
Phoenix # Le 08/12/2009 à 21h27
Avatar de Phoenix C'est un intérieur, ou un extérieur que tu parles ?

Pour moi aucun problème ! Cela s'est déjà vu sur d'autres forums, un 1500L/h dans un aquarium .. prend juste l'exemple de Bananekiwi!
nine81 # Le 08/12/2009 à 21h45
Avatar de nine81 un intérieur, en fait c'est la puissance de la pompe dans la décante ! bon alors on vera bien lundi prochain, quand je le mettrais en marche !
bananekiwi # Le 08/12/2009 à 22h18
Avatar de bananekiwi ta tortue est jeune, ton bac est petit 100L

pour moi, c'est beaucoup trop puissant, pour un bac de cette taille.

ce que tu peux faire c'est mettre un robinet pour limiter le debit de rejet

il aurait plutot fallu une pompe de 600L/h environ.

pour info, phoenix, je n'ai pas un 1500L/h dans mon aquarium mais trois (de 1600 a 1850L/h) plus un filtre externe (500L/h environ), lol !!! (environ 5000L/h de debit pour mes tortues, mais elles sont grandes )
nine81 # Le 09/12/2009 à 07h33
Avatar de nine81 oki !! merci pour ces infos !!
Phoenix # Le 09/12/2009 à 07h44
Avatar de Phoenix Oui, lol, c'est pas d'la rigolade chez toi :p
Edité par Phoenix le 09/12/2009 à 07h44
bananekiwi # Le 09/12/2009 à 20h41
Avatar de bananekiwi cela ne fonctionne que la journée, la nuit, juste le filtre externe et un interne.

mais c'est clair qu'avec cela mon eau est nickel chrome, je nettoie juste mes filtres interne, une fois tous les 15 jours environ !!!
nine81 # Le 09/12/2009 à 21h40
Avatar de nine81 même le sol ?? il n'y a pas de résidu au sol ?? t'es pas obligé de siphonné le fond de l'aquarium ??
nine81 # Le 10/12/2009 à 16h34
Avatar de nine81 ah et je voulais poser une autre question, donc je vais avoir ma pompe samedi, donc lundi je peux la mettre dans l'aquarium, mais le truc c'est que le vendredi je pars pour 15 jours en vacances, c'est mon voisin qui vient nourrir tout le monde, mais bon est ce qu'avec ce débit là, les masses filtrantes vont tenir 15 jours, ça risque pas d'être completement bouché a mon retour ?? il vaut mieux pas que je laisse la petite, et je mette la grosse en revenant et que je puisse surveiller les mousses ??
Phoenix # Le 10/12/2009 à 18h19
Avatar de Phoenix Cela dépend, tu vas avoir un 600L/h intérieur pour un 100 L ?
Si oui, tu nettoies bien les masses filtrantes avant, et je ne crois pas qu'il doit y avoir des soucis ... Au pire ton voisin ne sait pas le changer si il est vraiment bouché ?
nine81 # Le 10/12/2009 à 20h01
Avatar de nine81 1500l/h pour 100L (débit réglable), heu non il y connait vraiment rien a aquarium !! et il est déja bien gentil de me nourrir ma marmaille . . .
Page : Précédente 1 2


Revenir à la liste des sujets ou à la liste des forums

Copyright © 2007-2017 La Tortue Facile | Contact | En savoir plus